2014/10/22

The RSpec Bookのoutputがエラーになる

The RSpec Bookの写経を始めたのだが、本が古い、というか、ライブラリがバージョンアップしていて、本の通りだと動かない。
#本の通りバージョンを指定してライブラリをインストールすればよいのだろうけど。

4章5章あたりでエラーになったのでググったところ、 Pragmatic Forums | Problem test doubleに解決策があった。



0 件のコメント :

コメントを投稿

Comments on Google+: