2016/09/08

通信エラー AMBE02 でnanacoモバイルが使えない

古いガラケーのiアプリは使えないんだと

久しぶりにnanacoのチャージをしようとiアプリを起動したら、バージョンアップの処理の途中で通信エラー。アンテナ3本立っているから、電波状態の問題ではないと判断して、何度か試してみるも、状況変わらず。

ググってみて、こんな書き込み発見。電子マネー nanaco 【公式サイト】 : SHA-2非対応の携帯電話、およびパソコンをご利用のお客さまへというのがペロッとでていた。
ドコモのページを見たらソフトウェア更新されないので、nanacoモバイル使えないということか。現在チャージされている分は使えるけど、ネット経由での操作ができないということなので、使い切ったらタダの肥やしだな。nanacoカード、タダで手に入れられないかな?



0 件のコメント :

コメントを投稿

Comments on Google+: